<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>El tabaquismo y el alto consumo de alcohol provocan el envejecimiento prematuro | Ciencia al DíaCiencia al Día</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://cienciaaldia.com/wp-content/themes/sahifa/style.css" />
<link rel="stylesheet" href="http://cienciaaldia.com/wp-content/themes/sahifa/botonMeneame/botonNaranjaCaja.css" type="text/css" media="screen" />

<link rel="pingback" href="http://cienciaaldia.com/xmlrpc.php" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<meta property="og:image" content="http://cienciaaldia.com/wp-content/uploads/2015/10/alcohol-660x330.jpg" />

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.7 - http://yoast.com/wordpress/seo/ -->
<link rel="canonical" href="http://cienciaaldia.com/2015/10/el-tabaquismo-y-el-alto-consumo-de-alcohol-provocan-el-envejecimiento-prematuro/" />
<meta property='og:locale' content='es_ES'/>
<meta property='og:type' content='article'/>
<meta property='og:title' content='El tabaquismo y el alto consumo de alcohol provocan el envejecimiento prematuro - Ciencia al Día'/>
<meta property='og:url' content='http://cienciaaldia.com/2015/10/el-tabaquismo-y-el-alto-consumo-de-alcohol-provocan-el-envejecimiento-prematuro/'/>
<meta property='og:site_name' content='Ciencia al Día'/>
<meta property='og:image' content='http://cienciaaldia.com/wp-content/uploads/2015/10/alcohol.jpg'/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Ciencia al Día &raquo; Feed" href="http://cienciaaldia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ciencia al Día &raquo; RSS de los comentarios" href="http://cienciaaldia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ciencia al Día &raquo; El tabaquismo y el alto consumo de alcohol provocan el envejecimiento prematuro RSS de los comentarios" href="http://cienciaaldia.com/2015/10/el-tabaquismo-y-el-alto-consumo-de-alcohol-provocan-el-envejecimiento-prematuro/feed/" />
<link rel='stylesheet' id='shortcodes-css'  href='http://cienciaaldia.com/wp-content/themes/sahifa/css/shortcodes.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='Abel-css'  href='http://fonts.googleapis.com/css?family=Abel%3Aregular&#038;ver=3.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://cienciaaldia.com/wp-includes/js/jquery/jquery.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://cienciaaldia.com/wp-content/themes/sahifa/js/jquery.tipsy.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://cienciaaldia.com/wp-content/themes/sahifa/js/tie-scripts.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://cienciaaldia.com/wp-content/themes/sahifa/js/validation.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://cienciaaldia.com/wp-includes/js/comment-reply.min.js?ver=3.5.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cienciaaldia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cienciaaldia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.5.1" />
<link rel='shortlink' href='http://cienciaaldia.com/?p=11011' />
<link rel="shortcut icon" href="http://cienciaaldia.com/wp-content/themes/sahifa/favicon.ico" title="Favicon" /><link rel="stylesheet" type="text/css" media="all" href="http://cienciaaldia.com/wp-content/themes/sahifa/css/style-red.css" />


<style type="text/css" media="screen"> 

body{background:#3572cd url('http://www.cienciaaldia.com/wp-content/uploads/2013/04/fondo-pagina.jpg') no-repeat fixed center top;}

h2.page-title{
	font-family: 'Abel';
	font-weight: bold;
}

.post-title{
	font-family: 'Abel';
	font-weight: bold;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title  {
	font-family: 'Abel';
	font-weight: bold;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Abel';
	font-weight: bold;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: 'Abel';
	font-weight: bold;
}



</style> 


<!-- Wordpress Popular Posts v2.3.2 -->
<script type="text/javascript">
    /* <![CDATA[ */				
	jQuery.post('http://cienciaaldia.com/wp-admin/admin-ajax.php', {action: 'wpp_update', token: '92a46dbc0e', id: 11011}, function(data){/*alert(data);*/});
    /* ]]> */
</script>
<!-- End Wordpress Popular Posts v2.3.2 -->
            <style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/>
<meta name="msvalidate.01" content="D5E7A637E179B60CA86DC7CE6EBAB3A2" />

<meta name="keywords" content="Ciencia, tecnologia, Inventos, las ciencias, biotecnologia, la tecnologia, nanotecnologia, avances tecnologicos, ciencia y tecnologia, calentamiento global, avances cientificos, grafeno, arqueologia, historia natural, espacio, sociologia, psicologia, cuerpo, mente">
<meta name="sitelock-site-verification" content="7840" />
<meta property="fb:admins" content="533611486654972" />
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-35394087-1']);
	_gaq.push(['_trackPageview']);
	setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 10 seconds\'])', 8000);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
</head>
<body id="top" class="single single-post postid-11011 single-format-standard">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=289397594507567";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	
	<div class="background-cover"></div>

	<div class="wrapper">
		<header>
			<div class="top-nav">
								
								<select id='top-menu-mob'><option value='' selected='selected'>Ir a ...</option></select>

						<div class="search-block">
						<form method="get" id="searchform" action="http://cienciaaldia.com/">
							<input class="search-button" type="submit" value="Búsqueda" />	
							<input type="text" id="s" name="s" value="Búsqueda ..." onfocus="if (this.value == 'Búsqueda ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Búsqueda ...';}"  />
						</form>
					</div><!-- .search-block /-->
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
								<h1>
				<a title="Ciencia al Día" href="http://cienciaaldia.com/">
					<img src="http://www.cienciaaldia.com/wp-content/uploads/2013/04/Ciencia-al-dia-logo-BGDA2.jpg" alt="Ciencia al Día" />
				</a>
				</h1>
			</div><!-- .logo /-->
						<div class="clear"></div>
			<div class="social-icons-custom">
				<div class="social-list">
				    <div>
				        <a class="ttip icon" href="https://www.facebook.com/webcienciaaldia" original-title="Facebook">
				            <img src="/wp-content/themes/sahifa/images/socialicons//facebook_32.png" alt="Facebook">
				        </a>
				            <iframe src="http://www.facebook.com/plugins/like.php?locate=es_ES&href=https://www.facebook.com/webcienciaaldia&amp;layout=button_count&amp;show_faces=false&amp;width=110&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe>
				    </div>
				    <div>
				        <a class="ttip icon" href="https://plus.google.com/103282402508666777949/" original-title="Google+" style="text-indent: -10px;">
				            <img src="/wp-content/themes/sahifa/images/socialicons//google_plus_32.png" alt="Google+">
				        </a>
				        <div class="gplus-outer-container">
				            <div class="g-plus" data-height="69" data-href="//plus.google.com/103282402508666777949" data-rel="publisher"></div>
				            <script type="text/javascript">
				              window.___gcfg = {lang: 'es-419'}; (function() {
				                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				                po.src = 'https://apis.google.com/js/plusone.js';
				                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				              })();
				            </script>
				        </div>
				    </div>
				    <div>
				        <a class="ttip icon" href="https://www.twitter.com/webcienciaaldia" original-title="Twitter">
				            <img src="/wp-content/themes/sahifa/images/socialicons//twitter_32.png" alt="Twitter">
				        </a>
				        <a href="https://twitter.com/webcienciaaldia" class="twitter-follow-button" data-show-count="false" data-lang="es" data-show-screen-name="false">Seguir a @webcienciaaldia</a>
				        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				    </div> 

				    <div class="feedburner-link">
				        <a target="blank" class="ttip icon" href="http://feeds.feedburner.com/webcienciaaldia" original-title="FeddBurner">
				            <img src="/wp-content/themes/sahifa/images/socialicons/rss_32.png" alt="FeddBurner">
				        </a>
				        <span class="feedburner-label">FeedBurner</span>
				    </div> 
			    </div>
			</div>
		</div>	

		<div class="ad-728x90">
			<script type="text/javascript"><!--
				google_ad_client = "ca-pub-6174386859630689";
				/* Ciencia al Dïa */
				google_ad_slot = "2714311890";
				google_ad_width = 728;
				google_ad_height = 90;
				//-->
				</script>
				<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
			</script>
		</div>
		
			<nav id="main-nav">
				<div class="main-menu"><ul id="menu-primera_navegacion" class="menu"><li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a title="Inicio" href="/">Portada</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://cienciaaldia.com/category/ambiente/">Ambiente</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://cienciaaldia.com/category/biociencias/">Biociencias</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://cienciaaldia.com/category/ciencia/">Ciencias</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://cienciaaldia.com/category/cuerpo_mente/">Cuerpo y Mente</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://cienciaaldia.com/category/espacio/">Espacio</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://cienciaaldia.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://cienciaaldia.com/category/tierra/">Tierra</a></li>
</ul></div>				<select id='main-menu-mob'><option value='' selected='selected'>Ir a ...</option><option value='/'>Portada</option><option value='http://cienciaaldia.com/category/ambiente/'>Ambiente</option><option value='http://cienciaaldia.com/category/biociencias/'>Biociencias</option><option value='http://cienciaaldia.com/category/ciencia/'>Ciencias</option><option value='http://cienciaaldia.com/category/cuerpo_mente/'>Cuerpo y Mente</option><option value='http://cienciaaldia.com/category/espacio/'>Espacio</option><option value='http://cienciaaldia.com/category/tecnologia/'>Tecnología</option><option value='http://cienciaaldia.com/category/tierra/'>Tierra</option></select>								<a href="http://cienciaaldia.com/?random" class="random-article ttip" title="¡Lee un artículo seleccionado al azar!">¡Lee un artículo seleccionado al azar!</a>
							</nav><!-- .main-nav /-->
	
		</header><!-- #header /-->
	


		

	<div id="main-content" class="container">

	<div class="content">
				
	
		
				
				
						
		<article class="post-11011 post type-post status-publish format-standard hentry category-cuerpo_mente category-destacado tag-alcoholismo tag-envejecimiento tag-salud tag-tabaquismo post-listing">
				

			<div class="post-inner">
				<h1 class="post-title">El tabaquismo y el alto consumo de alcohol provocan el envejecimiento prematuro</h1>
						
<p class="post-meta">
	
		
	<span> 13 de octubre de 2015</span>
	
	
</p>
<div class="clear"></div>
	

				<div class="entry">
					<h1 lang="es-ES">El hábito de fumar y el uso excesivo de alcohol causan cambios epigenéticos en el ADN que reflejan un envejecimiento biológico acelerado en distintas formas medibles, según un estudio presentado en la Reunión Anual de 2015 de la Sociedad Americana de Genética Humana (SAG) en Baltimore, Estados Unidos.</h1>
<div id="attachment_11012" class="wp-caption aligncenter" style="width: 710px"><a href="http://cienciaaldia.com/wp-content/uploads/2015/10/alcohol.jpg"><img class="size-full wp-image-11012" alt="Imagen: Ink Lee (Pixabay)" src="http://cienciaaldia.com/wp-content/uploads/2015/10/alcohol.jpg" width="700" height="465" /></a>
<p class="wp-caption-text">Imagen: Ink Lee (Pixabay)</p>
</div>
<p lang="es-ES">Utilizando datos a disposición del público de Gene Expression Omnibus, el Dr. Robert A. Philibert y sus colegas de la Universidad de Iowa y otras instituciones analizaron patrones de metilación del ADN, una modificación molecular del ADN que afecta el momento y la fortaleza de expresión de los genes. Las investigaciones anteriores habían demostrado que los patrones de metilación cambian de manera predecible con la edad, así como en respuesta a exposiciones ambientales tales como el humo del cigarrillo y el alcohol. En estos estudios anteriores, el laboratorio del Dr. Philibert identificó dos lugares específicos en el genoma, los pares de bases cg05575921 en el gen AHRR y cg23193759 en el cromosoma 10, en los que los niveles de metilación se asocian fuertemente con el tabaquismo y consumo de alcohol, respectivamente.</p>
<p lang="es-ES">De hecho, los investigadores mostraron que los niveles de metilación del ADN en estos dos lugares presentan una mejor medida del consumo de sustancias que las estimaciones de las propias personas. Ahora, en este estudio, los investigadores utilizaron los niveles de metilación para determinar el consumo de tabaco y de alcohol. Estimaron la edad biológica de cada persona utilizando un &#8220;reloj&#8221; epigenético previamente validado en base a los niveles de metilación en 71 lugares en el genoma, según lo medido por el Infinium HumanMethylation450 BeadChip. Luego calcularon la diferencia entre la edad biológica y la edad cronológica, y evaluaron la relación entre el consumo de tabaco y de alcohol con el envejecimiento prematuro.</p>
<p lang="es-ES">Encontraron que todos los niveles de exposición al humo se asociaron significativamente con el envejecimiento prematuro. Curiosamente, el consumo moderado de alcohol – aproximadamente uno a dos tragos por día – se correlacionó con el envejecimiento saludable, si bien el consumo muy bajo y muy alto se vincularon con el envejecimiento acelerado.</p>
<p lang="es-ES">Según los investigadores estas nuevas herramientas permiten evaluar el tabaquismo y el consumo de alcohol de una manera objetiva, y comprender sus efectos cuantitativamente.</p>
<p lang="es-ES">Como paso siguiente los investigadores se proponen desentrañar los detalles de cómo cambian los patrones de metilación en respuesta a los cambios de estilo de vida durante el curso de la vida, de modo que sus evaluaciones pueden ser más informativas.</p>
<p>Fuente: <a href="http://www.ashg.org/" target="_blank">The American Society of Human Genetics</a></p>
										
									</div><!-- .entry /-->

				
<div class="share-post">
	<span class="share-text">¡Comparte!</span>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://cienciaaldia.com/2015/10/el-tabaquismo-y-el-alto-consumo-de-alcohol-provocan-el-envejecimiento-prematuro/" data-text="El tabaquismo y el alto consumo de alcohol provocan el envejecimiento prematuro" data-via="webcienciaaldia" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
				<li class="facebook"><iframe src="http://www.facebook.com/plugins/like.php?href=http://cienciaaldia.com/2015/10/el-tabaquismo-y-el-alto-consumo-de-alcohol-provocan-el-envejecimiento-prematuro/&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=recommend&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe></li>
				<li class="g-plus-small"><div class="g-plusone" data-size="medium" data-href="http://cienciaaldia.com/2015/10/el-tabaquismo-y-el-alto-consumo-de-alcohol-provocan-el-envejecimiento-prematuro/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
						<li style="width:80px;"><script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://cienciaaldia.com/2015/10/el-tabaquismo-y-el-alto-consumo-de-alcohol-provocan-el-envejecimiento-prematuro/&amp;media=http://cienciaaldia.com/wp-content/uploads/2015/10/alcohol-660x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
	

			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Temas: <a href="http://cienciaaldia.com/tag/alcoholismo/" rel="tag">alcoholismo</a> <a href="http://cienciaaldia.com/tag/envejecimiento/" rel="tag">envejecimiento</a> <a href="http://cienciaaldia.com/tag/salud/" rel="tag">salud</a> <a href="http://cienciaaldia.com/tag/tabaquismo/" rel="tag">tabaquismo</a></p>
		
				
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Artículos relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://cienciaaldia.com/2016/03/un-circuito-cerebral-borra-memorias/" title="Link permanente a Un circuito cerebral borra memorias" rel="bookmark">
						<img width="272" height="125" src="http://cienciaaldia.com/wp-content/uploads/2016/03/Cerebro-272x125.jpg" class="attachment-272x125" alt="Un circuito cerebral borra memorias" title="Un circuito cerebral borra memorias" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://cienciaaldia.com/2016/03/un-circuito-cerebral-borra-memorias/" title="Link permanente a Un circuito cerebral borra memorias" rel="bookmark">Un circuito cerebral borra memorias</a></h3>
				<p class="post-meta">22 de marzo de 2016</p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://cienciaaldia.com/2016/03/descubren-cambios-inesperados-en-los-puntos-brillantes-de-ceres/" title="Link permanente a Descubren cambios inesperados en los puntos brillantes de Ceres" rel="bookmark">Descubren cambios inesperados en los puntos brillantes de Ceres</a></h3>
				<p class="post-meta">21 de marzo de 2016</p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://cienciaaldia.com/2016/03/disenan-la-primera-protesis-con-conexion-directa-a-hueso-nervios-y-musculos/" title="Link permanente a Diseñan la primera prótesis con conexión directa a hueso, nervios y músculos" rel="bookmark">
						<img width="272" height="125" src="http://cienciaaldia.com/wp-content/uploads/2016/03/Implante-y-protesis-de-brazo-272x125.jpg" class="attachment-272x125" alt="Diseñan la primera prótesis con conexión directa a hueso, nervios y músculos" title="Diseñan la primera prótesis con conexión directa a hueso, nervios y músculos" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://cienciaaldia.com/2016/03/disenan-la-primera-protesis-con-conexion-directa-a-hueso-nervios-y-musculos/" title="Link permanente a Diseñan la primera prótesis con conexión directa a hueso, nervios y músculos" rel="bookmark">Diseñan la primera prótesis con conexión directa a hueso, nervios y músculos</a></h3>
				<p class="post-meta">9 de marzo de 2016</p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">

			<h3 id="comments-title">
			Un comentario			</h3>

						    
									<div id="pings" class="commentlist">
				<ol class="pinglist">	<li class="comment pingback">
		<p>Pingback: <a href='https://cybersciencie.wordpress.com/2017/06/21/el-tabaquismo-y-el-alto-consumo-de-alcohol-provocan-el-envejecimiento-prematuro-ciencia-al-diaciencia-al-dia/' rel='external nofollow' class='url'>El tabaquismo y el alto consumo de alcohol provocan el envejecimiento prematuro | Ciencia al DíaCiencia al Día | CyberSciencie</a></p>
</li>
</ol>
			</div>
				


								<div id="respond">
				<h3 id="reply-title">¡Nos gustaría saber lo que piensas!  <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2015/10/el-tabaquismo-y-el-alto-consumo-de-alcohol-provocan-el-envejecimiento-prematuro/#respond" style="display:none;">Cancela comentario</a></small></h3>
									<form action="http://cienciaaldia.com/wp-comments-post.php" method="post" id="commentform">
																			<p class="comment-notes">Tu dirección de email no será publicada.Los campos marcados * se deben llenar. <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>						<p class="form-allowed-tags">Puedes usar las siguientes etiquetas y atributos <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Publica tu comentario" />
							<input type='hidden' name='comment_post_ID' value='11011' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8f0ccd36c9" /></p>					</form>
							</div><!-- #respond -->
						
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
			<div class="ads250-250">
								<div class="ad-cell">
				<script type="text/javascript"><!--
google_ad_client = "ca-pub-6174386859630689";
/* lat1sup */
google_ad_slot = "8550205894";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>			</div>
				</div>
	<div id="advancedrecentposts-3" class="widget widget_advancedrecentposts"><div class="widget-top"><h4><a href="http://www.cienciaaldia.com/blog/">Te recomendamos&#8230;</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul class="advanced-recent-posts"><li><a href="http://cienciaaldia.com/2016/02/se-completa-el-sondeo-atlasgal-de-la-via-lactea/" title="Se completa el sondeo ATLASGAL de la Vía Láctea" ><img src="http://cienciaaldia.com/wp-content/uploads/2016/02/via-lactea-200x200.jpg" title="Se completa el sondeo ATLASGAL de la Vía Láctea" class="recent-posts-thumb" style=" width: 128px; height: 128px;" /></a></li><li><a href="http://cienciaaldia.com/2016/02/neandertales-y-sapiens-se-hibridaron-hace-mas-de-100-000-anos/" title="Neandertales y sapiens se hibridaron hace más de 100.000 años " ><img src="http://cienciaaldia.com/wp-content/uploads/2016/02/Neandertales-200x200.jpg" title="Neandertales y sapiens se hibridaron hace más de 100.000 años " class="recent-posts-thumb" style=" width: 128px; height: 128px;" /></a></li><li><a href="http://cienciaaldia.com/2016/02/indagan-proteinas-vinculadas-a-enfermedades-neurodegenerativas/" title="Indagan proteínas vinculadas a enfermedades neurodegenerativas" ><img src="http://cienciaaldia.com/wp-content/uploads/2016/02/neuronas-200x200.jpg" title="Indagan proteínas vinculadas a enfermedades neurodegenerativas" class="recent-posts-thumb" style=" width: 128px; height: 128px;" /></a></li><li><a href="http://cienciaaldia.com/2016/02/ondas-gravitacionales-detectadas-cien-anos-despues-de-la-prediccion-de-einstein/" title="Ondas gravitacionales, detectadas cien años después de la predicción de Einstein" ><img src="http://cienciaaldia.com/wp-content/uploads/2016/02/ondas-gravitacionales-200x200.jpg" title="Ondas gravitacionales, detectadas cien años después de la predicción de Einstein" class="recent-posts-thumb" style=" width: 128px; height: 128px;" /></a></li><li><a href="http://cienciaaldia.com/2016/02/la-belleza-sobrenatural-del-rectangulo-rojo/" title="La belleza sobrenatural del Rectángulo Rojo" ><img src="http://cienciaaldia.com/wp-content/uploads/2016/02/rectangulo-rojo-200x200.jpg" title="La belleza sobrenatural del Rectángulo Rojo" class="recent-posts-thumb" style=" width: 128px; height: 128px;" /></a></li><li><a href="http://cienciaaldia.com/2016/01/los-extraterrestres-guardan-silencio-porque-ya-que-se-han-extinguido/" title="Los extraterrestres guardan silencio porque ya se han extinguido" ><img src="http://cienciaaldia.com/wp-content/uploads/2016/01/aliens-200x200.jpg" title="Los extraterrestres guardan silencio porque ya se han extinguido" class="recent-posts-thumb" style=" width: 128px; height: 128px;" /></a></li></ul></div></div><!-- .widget /-->		<div class="ads120-90">
								<div class="ad-cell">
				<script type="text/javascript"><!--
google_ad_client = "ca-pub-6174386859630689";
/* LinkUnit1 */
google_ad_slot = "3448695098";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>			</div>
																															</div>
	<!-- Wordpress Popular Posts Plugin v2.3.2 [W] [weekly] [regular] -->
<div id="wpp-3" class="widget popular-posts">
<div class="widget-top"><h4>Lo más leído</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Wordpress Popular Posts Plugin v2.3.2 [Widget] [weekly] [regular] -->
<ul class="advanced-recent-posts">
<li><a href="http://cienciaaldia.com/2016/03/disenan-la-primera-protesis-con-conexion-directa-a-hueso-nervios-y-musculos/" class="wpp-thumbnail" title=""><img src="http://cienciaaldia.com/wp-content/plugins/wordpress-popular-posts/timthumb.php?src=http://cienciaaldia.com/wp-content/uploads/2016/03/Implante-y-protesis-de-brazo.jpg&amp;h=128&amp;w=128" width="128" height="128" alt="" border="0" class="wpp-thumbnail wpp_fi" /></a></a> <span class="post-stats"></span></li>
<li><a href="http://cienciaaldia.com/2012/12/las-palmeras-guardan-la-clave-de-la-inmortalidad/" class="wpp-thumbnail" title=""><img src="http://cienciaaldia.com/wp-content/plugins/wordpress-popular-posts/timthumb.php?src=http://cienciaaldia.com/wp-content/uploads/2012/12/palmera-Sabal-causiarum-nativa-de-Puerto-Rico.jpg&amp;h=128&amp;w=128" width="128" height="128" alt="" border="0" class="wpp-thumbnail wpp_fi" /></a></a> <span class="post-stats"></span></li>
<li><a href="http://cienciaaldia.com/2016/03/un-circuito-cerebral-borra-memorias/" class="wpp-thumbnail" title=""><img src="http://cienciaaldia.com/wp-content/plugins/wordpress-popular-posts/timthumb.php?src=http://cienciaaldia.com/wp-content/uploads/2016/03/Cerebro.jpg&amp;h=128&amp;w=128" width="128" height="128" alt="" border="0" class="wpp-thumbnail wpp_fi" /></a></a> <span class="post-stats"></span></li>
<li><a href="http://cienciaaldia.com/2013/06/los-vasos-sanguineos-de-los-ojos-son-indicativos-de-las-funciones-cognitivas-y-de-la-inteligencia/" class="wpp-thumbnail" title=""><img src="http://cienciaaldia.com/wp-content/plugins/wordpress-popular-posts/timthumb.php?src=http://cienciaaldia.com/wp-content/uploads/2013/06/Los-vasos-sanguíneos-de-los-ojos-son-indicativos-de-las-funciones-cognitivas-y-de-la-inteligencia.jpg&amp;h=128&amp;w=128" width="128" height="128" alt="" border="0" class="wpp-thumbnail wpp_fi" /></a></a> <span class="post-stats"></span></li>
<li><a href="http://cienciaaldia.com/2013/06/la-diabetes-es-responsable-de-la-inmunosupresion/" class="wpp-thumbnail" title=""><img src="http://cienciaaldia.com/wp-content/plugins/wordpress-popular-posts/timthumb.php?src=http://cienciaaldia.com/wp-content/uploads/2013/06/La-diabetes-es-responsable-de-la-inmunosupresión.jpg&amp;h=128&amp;w=128" width="128" height="128" alt="" border="0" class="wpp-thumbnail wpp_fi" /></a></a> <span class="post-stats"></span></li>
<li><a href="http://cienciaaldia.com/2013/01/espejos-laterales-que-eliminan-los-puntos-ciegos-sin-causar-distorsion/" class="wpp-thumbnail" title=""><img src="http://cienciaaldia.com/wp-content/plugins/wordpress-popular-posts/timthumb.php?src=http://cienciaaldia.com/wp-content/uploads/2013/01/Espejos-laterales-que-eliminan-los-puntos-ciegos-sin-causar-distorsión.jpg&amp;h=128&amp;w=128" width="128" height="128" alt="" border="0" class="wpp-thumbnail wpp_fi" /></a></a> <span class="post-stats"></span></li>

</ul>
</div></div><!-- .widget /-->
<!-- End Wordpress Popular Posts Plugin v2.3.2 -->
		<div class="ads250-250">
								<div class="ad-cell">
				<script type="text/javascript"><!--
google_ad_client = "ca-pub-6174386859630689";
/* lat1inf */
google_ad_slot = "1026939098";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>			</div>
				</div>
	</aside>		<div class="clear"></div>
	</div><!-- .container /-->
	
	
	<footer>
	<div id="footer-widget-area" class="footer-1c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-2" class="footer-widget widget_text">			<div class="textwidget"><p> <a href="index.php?page_id=111">Acerca de Ciencia al Día</a> &#8211; <a href="index.php?page_id=32">Fuentes de Información</a> &#8211; <a href="index.php?page_id=26">Condiciones de Uso</a> &#8211; <a class="rss-small-link" href="/feed/">RSS</a> </p>
</div>
		</div></div><!-- .widget /-->		</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom">
		<div class="container">
			<div class="alignright">
							</div>
						
			<div class="alignleft">
							</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
</body>
</html>